D-EDGE CRM - Hight latency / slowness on the platform – Detalles del incidente

Sistemas funcionando con normalidad

Hight latency / slowness on the platform

Resuelto
Interrupción mayor
Iniciado el hace 4 díasDuró 42 minutos

Afectado

Applications

Interrupción mayor de 1:42 PM a 2:24 PM

LoungeUp Back-office

Interrupción mayor de 1:42 PM a 2:24 PM

Integrations

Interrupción mayor de 1:42 PM a 2:24 PM

LoungeUp Imports

Interrupción mayor de 1:42 PM a 2:24 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Investigando
    Investigando
    We are currently investigating this incident.