D-EDGE CRM - Instant messages delivery latency – Detalles del incidente

Sistemas funcionando con normalidad

Instant messages delivery latency

Resuelto
Interrupción parcial 30 %
Iniciado el hace 17 díasDuró alrededor de 2 horas

Afectado

Applications

Rendimiento degradado de 12:24 PM a 2:42 PM

LoungeUp Back-office

Rendimiento degradado de 12:24 PM a 2:42 PM

LoungeUp Portal

Rendimiento degradado de 12:24 PM a 2:42 PM

Integrations

Interrupción parcial de 12:24 PM a 2:42 PM

LoungeUp Instant Messages (SMS, WhatsApp)

Interrupción parcial de 12:24 PM a 2:42 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Supervisando
    Supervisando

    We implemented a fix and are currently monitoring the result. Should be back to normal in around 2 hours.

  • Investigando
    Investigando
    We are currently investigating this incident.