LoungeUp - Fallo de acceso general – Detalles del incidente

Sistemas funcionando con normalidad

Fallo de acceso general

Resuelto
En funcionamiento
Iniciado el hace 14 díasDuró alrededor de 2 horas

Afectado

Applications

Interrupción mayor de 7:00 AM a 8:08 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

LoungeUp ID

Interrupción mayor de 7:00 AM a 8:08 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

LoungeUp Back-office

Interrupción mayor de 7:00 AM a 8:08 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

LoungeUp Dmbook

Interrupción mayor de 7:00 AM a 8:08 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

LoungeUp Portal

Interrupción mayor de 7:00 AM a 8:08 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

Integrations

Interrupción mayor de 7:00 AM a 8:08 AM, Interrupción parcial de 8:08 AM a 8:11 AM, En funcionamiento de 8:11 AM a 8:28 AM, Interrupción parcial de 8:28 AM a 9:18 AM

Actualizaciones
  • Resuelto
    Resuelto

    Hemos resuelto completamente el problema.

  • Supervisando
    Actualizar
    Implementamos una solución y actualmente estamos monitoreando el resultado.
  • Supervisando
    Supervisando

    Hemos podido restaurar el acceso a todos los servicios y todavía estamos trabajando en una resolución completa. Estamos siguiendo de cerca la situación.

  • Identificado
    Identificado

    Hemos identificado la fuente y hemos podido restaurar el acceso a la aplicación. Algunos otros servicios todavía están esperando recuperación.

  • Investigando
    Investigando
    Actualmente estamos investigando este incidente.