Sistemas funcionando con normalidad

Retrasos importantes en algunas actualizaciones de PMS

Resuelto
Rendimiento degradado
Iniciado el hace 3 meses Duró alrededor de 3 horas

Afectado

Integrations
LoungeUp Imports
LoungeUp Emailing & Newsletters
LoungeUp Instant Messages (SMS, WhatsApp)
Actualizaciones
  • Resuelto
    Resuelto
    Este incidente ha sido resuelto.
  • Supervisando
    Supervisando

    La situación es ahora mucho mejor y el retraso está disminuyendo. Todas las campañas activadas por un cambio en el estado de la reserva se entregan correctamente. Seguimos la situación.

  • Investigando
    Investigando

    We have identified a bottleneck on some PMS updates leading to delays in delivering some email or SMS campaigns. We are working towards a quick resolution.