Sistemas funcionando con normalidad

LoungeUp ID (nuestro servicio de identidad) responde con retraso

Resuelto
Interrupción parcial
Iniciado el hace 3 meses Duró 35 minutos

Afectado

Applications
LoungeUp ID
LoungeUp Back-office
LoungeUp Dmbook
LoungeUp Portal
Actualizaciones
  • Resuelto
    Resuelto
    Este incidente ha sido resuelto.
  • Supervisando
    Supervisando

    La solución está implementada, ahora estamos monitoreando la situación.

  • Identificado
    Identificado

    Nuestro componente de proxy inverso es un bucle de bloqueo. Hemos identificado el motivo y estamos implementando una solución.

  • Investigando
    Investigando

    These delays are slowing down the whole platform.

    We are currently investigating this incident.