Sistemas funcionando con normalidad

La API de Guest Profile responde lentamente

Resuelto
Rendimiento degradado
Iniciado el hace 7 meses Duró 27 minutos

Afectado

Integrations
LoungeUp Imports
LoungeUp APIs
Actualizaciones
  • Resuelto
    Resuelto

    Este incidente ha sido resuelto.

  • Supervisando
    Supervisando

    Implementamos una solución y actualmente estamos monitoreando el resultado.

  • Investigando
    Investigando

    Actualmente estamos investigando este incidente.