LoungeUp - Guest Profile lento o no responde – Detalles del incidente

Sistemas funcionando con normalidad

Guest Profile lento o no responde

Resuelto
Interrupción parcial
Iniciado el hace más de 1 añoDuró alrededor de 2 horas

Afectado

Applications

Interrupción parcial de 5:48 AM a 7:59 AM

LoungeUp Back-office

Interrupción parcial de 5:48 AM a 7:59 AM

Integrations

Interrupción parcial de 5:48 AM a 7:59 AM

LoungeUp Emailing & Newsletters

Interrupción parcial de 5:48 AM a 7:59 AM

LoungeUp Instant Messages (SMS, WhatsApp)

Interrupción parcial de 5:48 AM a 7:59 AM

LoungeUp APIs

Interrupción parcial de 5:48 AM a 7:59 AM

Actualizaciones
  • Resuelto
    Resuelto

    El incidente ya está cerrado.

  • Supervisando
    Supervisando

    El servicio ha sido restablecido por nuestro subcontratista. Estamos monitoreando la recuperación completa.

  • Identificado
    Actualizar

    Nuestro proveedor está solucionando el problema actualmente.

  • Identificado
    Actualizar

    Guest Profile searches & arrivals list are now responding.
    We are stil lworking on a full recovery of the service.

  • Identificado
    Identificado

    We have located the problem. It affects an Elastic Search cluster hosted by a partner. We have escalated the problem to them and are working in a temporary fix on our side.

  • Investigando
    Investigando

    Actualmente estamos investigando este incidente.