LoungeUp - Sendinblue Export Errors – Detalles del incidente

Sistemas funcionando con normalidad

Sendinblue Export Errors

Resuelto
Interrupción parcial
Iniciado el hace más de 2 añosDuró 5 minutos

Afectado

Integrations

Interrupción parcial de 12:25 PM a 12:30 PM

LoungeUp Emailing & Newsletters

Interrupción parcial de 12:25 PM a 12:30 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Investigando
    Investigando

    We are currently investigating this incident.